GIMPプラグイン 遭遇したエラー

最終更新日18 Oct 2014 09:50

gimp_wire_read(): error

go to Preferences>Folders>Plug Ins

and move ~/username/gimp 2.8/plug-ins to the top. Restart Gimp.
Found this through Google, I had the same problem.


files

サポートサイト Wikidot.com